Monday, September 05, 2005

I cant wait with Zope3

Realy, I can not wait to play with Zope 3 within Plone environtment. The current Plone still use Zope 2.8 engine with Five technology in it. U know, I dont think it would be good for me to put my application on top of The current plone. Why ? because I want my application should run on top of Zope 3. Thats why I can not wait anymore. Any idea ?

1 comment:

mauricegribbel8115 said...

i thought your blog was cool and i think you may like this cool Website. now just Click Here